View Issue Details

IDProjectCategoryView StatusLast Update
0000987Fotpix[All Projects] Generalpublic2018-10-31 23:19
ReporterRoma_GroningAssigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionopen 
Product Version 
Target VersionFixed in Version 
Summary0000987: Провал в текстуру
DescriptionКогда залезаешь на этот выступ,то проваливаешься в текстуру https://youtu.be/5ln9upGZip4
TagsNo tags attached.
Текущее расположение исправления

Relationships

duplicate of 0000989 confirmed Текстуры 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-08-18 18:21 Roma_Groning New Issue
2018-10-31 23:19 Franklin_Evans Relationship added duplicate of 0000989
2018-10-31 23:19 Franklin_Evans Status new => closed